クーポンプレゼント
ニュース
  • 【お知らせ】WordPressの脆弱性にご注意ください

    ニュース

    2017/02/06 【お知らせ】WordPressの脆弱性にご注意ください

    平素よりConoHaをご利用いただき、誠にありがとうございます。

    CMS「WordPress」の旧バージョンにおける脆弱性が悪用され、インターネット上で
    Webサイトの改ざん被害が多数報告されております。
    WordPress配布元でセキュリティアップデートの提供が開始されておりますが、
    WordPressをご利用のお客様はご利用のバージョンをご確認いただき、対象の
    バージョンであった場合は速やかに最新版への更新をお願いいたします。

    【WordPress 4.7.2 リリース情報】 
     https://ja.wordpress.org/2017/01/27/wordpress-4-7-2-security-release/
    ※2017年1月26日に公開

    【脆弱性対象バージョン】
    WordPress 4.7.0 / 4.7.1

    【KUSANAGI for ConoHaについて】
    ConoHaでテンプレートイメージとして提供しているWordPress(KUSANAGI)につき
    ましても、上記4.7.2公開前にインストールされたお客様は同様にバージョンの
    ご確認と更新をお願いいたします。
    4.7.2公開後にご導入いただいた環境は本件の対象外ですのでご安心ください。

    【安全なWebサイト運営のために】
    今後も脆弱性による被害およびその拡大を防ぐため、更新情報の確認と対策を
    定期的に実施していただくことを強く推奨いたします。

    【参考情報】
    ・WordPressの脆弱性対策について (独立行政法人 情報処理推進機構)
     http://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html
    ・WordPress公式ブログ
     https://ja.wordpress.org/news/

    今すぐお申し込み