すべてのお客様対象 VPS新規追加すると30日間10%OFF 2月28日まで
ニュース【お知らせ】CVE-2019-3462脆弱性に関する注意喚起

ニュース

2019/01/24 【お知らせ】CVE-2019-3462脆弱性に関する注意喚起

お客様各位

平素よりConoHaをご利用いただきましてありがとうございます。

2019年1月22日、一部Linuxディストリビューションにおいて
パッケージ管理ツール(apt)に関する以下の脆弱性情報の発表が
ございました。


・CVE-2019-3462
 https://security-tracker.debian.org/tracker/CVE-2019-3462


[対象]
Debian-9,Debian-8
Ubuntu 18.10,Ubuntu-18.04, Ubuntu-16.04, Ubuntu-14.04

・Debian
 https://www.debian.org/security/2019/dsa-4371

・Ubuntu
 https://usn.ubuntu.com/3863-1/


この脆弱性の影響により、改竄されたパッケージをインストールされる
可能性があると指摘されております。

ご利用のお客様におかれましては、上記公式から発表されている情報を
ご確認のうえ最新バージョンへのアップデートいただくことを推奨いたします。

なお、弊社にて提供している対象OSのテンプレートイメージにおきましても
対応を予定しております。

今すぐお申し込み